
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской</title>
<meta name="title" content="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской"/>
<meta name="description" content="Во время антикоррупционной акции на Тверской в Москве среди ОМОНа был замечен Сергей Кусюк, бывший заместитель командующего киевского &quot;Беркута&quot; – бойцы этого подразделения, непосредственно под командованием Кусюка, избивали и задерживали участников Майдана. Теперь он служит в российской Нацгвардии" />
<meta name="keywords" content="RFERL" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351853764854951" />
<meta name="apple-mobile-web-app-title" content="Радио Азадлыг" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784" />
<meta content="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской" property="og:title" />
<meta content="Во время антикоррупционной акции на Тверской в Москве среди ОМОНа был замечен Сергей Кусюк, бывший заместитель командующего киевского &quot;Беркута&quot; – бойцы этого подразделения, непосредственно под командованием Кусюка, избивали и задерживали участников Майдана. Теперь он служит в российской Нацгвардии" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.radioazadlyg.org/a/28548572.html" property="og:url" />
<meta content="РадиоАзадлыг" property="og:site_name" />
<meta content="https://www.facebook.com/RadioAzadlig" property="article:publisher" />
<meta content="https://gdb.rferl.org/6AB606B3-AFBA-474F-99D5-C3A49B89D593_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1577134942502091" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@RadioAzadlyg" name="twitter:site" />
<meta content="https://fb.rferl.org/35/flashembed.aspx?t=vid&amp;id=28548572&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Видео" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"ru-AZ","mainEntityOfPage":"https://www.radioazadlyg.org/a/28548572.html","url":"https://www.radioazadlyg.org/a/28548572.html","headline":"Как украинские \"беркутовцы\" с Майдана стали ОМОНом с Тверской","name":"Как украинские \"беркутовцы\" с Майдана стали ОМОНом с Тверской","author":{"@type":"Person","name":"RFE/RL"},"thumbnailUrl":"https://gdb.rferl.org/6dc99dd0-6773-4521-be36-2886b6461507_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/6AB606B3-AFBA-474F-99D5-C3A49B89D593_w1080_h608.jpg","width":1080,"height":608},"duration":"PT7M18S","uploadDate":"2017-06-13 21:10:00Z","datePublished":"2017-06-13","dateModified":"2017-06-13 21:10:00Z","keywords":"Видео","publisher":{"@type":"Organization","name":"РадиоАзадлыг","logo":{"@type":"ImageObject","url":"https://www.radioazadlyg.org/Content/responsive/RFE/ru-AZ/img/logo-amp.png","width":109,"height":60}},"description":"Во время антикоррупционной акции на Тверской в Москве среди ОМОНа был замечен Сергей Кусюк, бывший заместитель командующего киевского \"Беркута\" – бойцы этого подразделения, непосредственно под командованием Кусюка, избивали и задерживали участников Майдана. Теперь он служит в российской Нацгвардии"}</script>
<link href="/Content/responsive/RFE/ru-AZ/RFE-ru-AZ.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Azerbaijani",short_language_service:"AZ",property_id:"439",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Как украинские \u0026quot;беркутовцы\u0026quot; с Майдана стали ОМОНом с Тверской",page_type:"28548572",page_name:"Как украинские \u0026quot;беркутовцы\u0026quot; с Майдана стали ОМОНом с Тверской",short_headline:"Как украинские \u0026quot;беркутовцы\u0026quot; с Майдана с...",long_headline:"Как украинские \u0026quot;беркутовцы\u0026quot; с Майдана стали ОМОНом с Тверской",headline:"Как украинские \u0026quot;беркутовцы\u0026quot; с Майдана стали ОМОНом с Тверской",content_type:"Video",url:"https://www.radioazadlyg.org/a/28548572.html",pub_year:"2017",pub_month:"06",pub_day:"13",pub_hour:"21",pub_minute:"10",pub_weekday:"Tuesday",section:"Видео",search_results:"No",article_uid:"28548572",domain:"www.radioazadlyg.org"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeazerru-bbgprod-bbgentityrferl-bbgunitrferlazerbaijani/1/G.4--NS/772925405?pageName=rfe%3aaz%3ar%3a28548572%3a%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9&amp;c6=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radioazadlyg.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9&amp;v7=D=c7&amp;c16=rferl+azerbaijani&amp;v16=D=c16&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=28548572&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступные ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-AZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-AZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-AZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Все сайты РСЕ/РС</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.azadliq.org" title="Azərbaycanca">
<span class="name ">AZ</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="поиск по тексту" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">поиск по тексту</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://www.radioazadlyg.org/">Главная</a> </li>
<li class=" item">
<a class="handler" href="/p/4527.html">ВСЕ НОВОСТИ</a> </li>
<li class=" item">
<a class="handler" href="/z/3388">ПОЛИТИКА</a> </li>
<li class=" item">
<a class="handler" href="/z/3390">ЭКОНОМИКА</a> </li>
<li class=" item">
<a class="handler" href="/z/3386">ОБЩЕСТВО</a> </li>
<li class=" item">
<a class="handler" href="/z/3360">МУЛЬТИМЕДИА</a> </li>
<li class=" item">
<a class="handler" href="/z/3403">СПОРТ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3389">ЛИТЕРАТУРА</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.azadliq.org" title="Azərbaycanca" class="handler">
Azərbaycanca </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="поиск по тексту" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямая трансляция
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28548572&amp;SiteId=35&amp;r=1843121762&amp;it=0&amp;pd=20170613211000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28548572" data-lt-siteId="35" />
<div class="category">
<a href="/z/15623">Видео</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-14T02:10:00+00:00">
Июнь 14, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/6dc99dd0-6773-4521-be36-2886b6461507_tv_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507.mp4">
<img src="https://gdb.rferl.org/6dc99dd0-6773-4521-be36-2886b6461507_tv_w250_r1.jpg" alt="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской" title="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/6dc99dd0-6773-4521-be36-2886b6461507_tv_w250_r1.jpg" src="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/6/6d/6dc99dd0-6773-4521-be36-2886b6461507_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.radioazadlyg.org/embed/player/0/28548572.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.radioazadlyg.org/a/28548572.html">https://www.radioazadlyg.org/a/28548572.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на Файсбуке" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html&amp;text=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9" title="Поделиться на Твиттере" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28548572.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radioazadlyg.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на Файсбуке" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html&amp;text=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9" title="Поделиться на Твиттере" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:07:18</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:07:18</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28548572.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на Файсбуке" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться на Файсбуке</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html&amp;text=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9" title="Поделиться на Твиттере" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться на Твиттере</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться на В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на Гугл Плюсе" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться на Гугл Плюсе</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html&amp;subject=Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radioazadlyg.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Как украинские &quot;беркутовцы&quot; с Майдана стали ОМОНом с Тверской
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на Файсбуке" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться на Файсбуке</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html" title="Поделиться на В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться на В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28548572.html&amp;text=%d0%9a%d0%b0%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5+%22%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d1%82%d0%be%d0%b2%d1%86%d1%8b%22+%d1%81+%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd%d0%b0+%d1%81%d1%82%d0%b0%d0%bb%d0%b8+%d0%9e%d0%9c%d0%9e%d0%9d%d0%be%d0%bc+%d1%81+%d0%a2%d0%b2%d0%b5%d1%80%d1%81%d0%ba%d0%be%d0%b9" title="Поделиться на Твиттере" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться на Твиттере</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>Во время антикоррупционной акции на Тверской в Москве среди ОМОНа был замечен Сергей Кусюк, бывший заместитель командующего киевского &quot;Беркута&quot; – бойцы этого подразделения, непосредственно под командованием Кусюка, избивали и задерживали участников Майдана. Теперь он служит в российской Нацгвардии</p>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a href="https://www.radioazadlyg.org/programs/tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
Смотреть ТВ программы
</strong>
</a>
<a href="https://www.radioazadlyg.org/programs/radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
Смотреть радио программы
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/RadioAzadlig" title="Следите нас на Фейсбуке" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioAzadlyg" title="Следите нас на Твиттере" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/RadioAzadliq" title="Смотрите нас в Ютюбе" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://instagram.com/azadliqradiosu" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioazadliq" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Информация
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4517.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4533.html">Контакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4515.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4516.html">Правила форума</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">РадиоАзадлыг © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-AZ/api/frontend/itemdata",
"apiId": "28548572",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radioazadlyg.org"
};
</script>
</body>
</html>