
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Азербайджан занял 85-ое место в рейтинге счастливых стран</title>
<meta name="title" content="Азербайджан занял 85-ое место в рейтинге счастливых стран"/>
<meta name="description" content="Опубликован Мировой доклад счастья-2017, подготовленный по заказу&amp;nbsp;ООН&amp;nbsp;организацией Sustainable Development Solutions Network (SDSN, Сеть по поиску решений в целях устойчивого развития) ..." />
<meta name="keywords" content="RFERL" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="351853764854951" />
<link href="https://www.azadliq.org/a/xosbextlik-indeksi/28379794.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радио Азадлыг" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28379912.ltr" />
<meta content="Азербайджан занял 85-ое место в рейтинге счастливых стран" property="og:title" />
<meta content="Опубликован Мировой доклад счастья-2017, подготовленный по заказу ООН организацией Sustainable Development Solutions Network (SDSN, Сеть по поиску решений в целях устойчивого развития) и приуроченный " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radioazadlyg.org/a/xosbextlik-indeksi/28379912.html" property="og:url" />
<meta content="РадиоАзадлыг" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/8DB8EF99-9DDB-4462-84EB-B45CE278E407_cx0_cy8_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="1577134942502091" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioAzadlyg" name="twitter:site" />
<meta content="https://gdb.rferl.org/8DB8EF99-9DDB-4462-84EB-B45CE278E407_cx0_cy8_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Картина дня, Общество, оон, рейтинг, счастье" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-AZ","mainEntityOfPage":"https://www.radioazadlyg.org/a/xosbextlik-indeksi/28379912.html","url":"https://www.radioazadlyg.org/a/xosbextlik-indeksi/28379912.html","headline":"Азербайджан занял 85-ое место в рейтинге счастливых стран","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/8DB8EF99-9DDB-4462-84EB-B45CE278E407_cx0_cy8_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-20","dateModified":"2017-03-20 09:55:25Z","keywords":"Картина дня, Общество, оон, рейтинг, счастье","publisher":{"@type":"Organization","name":"РадиоАзадлыг","logo":{"@type":"ImageObject","url":"https://www.radioazadlyg.org/Content/responsive/RFE/ru-AZ/img/logo-amp.png","width":109,"height":60}},"description":"Опубликован Мировой доклад счастья-2017, подготовленный по заказу ООН организацией Sustainable Development Solutions Network (SDSN, Сеть по поиску решений в целях устойчивого развития) и приуроченный "}</script> <link rel="amphtml" href="https://www.radioazadlyg.org/amp/28379912.html" />
<link href="/Content/responsive/RFE/ru-AZ/RFE-ru-AZ.css?&amp;av=7.15.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Russian",language_service:"RFERL Azerbaijani",short_language_service:"AZ",property_id:"439",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Азербайджан занял 85-ое место в рейтинге счастливых стран",page_type:"28379912",page_name:"Азербайджан занял 85-ое место в рейтинге счастливых стран",short_headline:"Азербайджан занял 85-ое место в рейтинге...",long_headline:"Азербайджан занял 85-ое место в рейтинге счастливых стран",headline:"Азербайджан занял 85-ое место в рейтинге счастливых стран",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"20",pub_hour:"09",pub_minute:"42",pub_weekday:"Monday",categories:"azadliq_rus,society",tags:"оон;рейтинг;счастье",slug:"xosbextlik-indeksi",section:"Картина дня",english_section:"azadliq_rus",search_results:"No",article_uid:"28379912"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeazerru-bbgprod-bbgentityrferl-bbgunitrferlazerbaijani/1/G.4--NS/1972731222?pageName=rfe%3aaz%3ar%3a28379912%3a%d0%90%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd+%d0%b7%d0%b0%d0%bd%d1%8f%d0%bb+85-%d0%be%d0%b5+%d0%bc%d0%b5%d1%81%d1%82%d0%be+%d0%b2+%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b5+%d1%81%d1%87%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d1%8b%d1%85+%d1%81%d1%82%d1%80%d0%b0%d0%bd&amp;c6=%d0%90%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd+%d0%b7%d0%b0%d0%bd%d1%8f%d0%bb+85-%d0%be%d0%b5+%d0%bc%d0%b5%d1%81%d1%82%d0%be+%d0%b2+%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b5+%d1%81%d1%87%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d1%8b%d1%85+%d1%81%d1%82%d1%80%d0%b0%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radioazadlyg.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd+%d0%b7%d0%b0%d0%bd%d1%8f%d0%bb+85-%d0%be%d0%b5+%d0%bc%d0%b5%d1%81%d1%82%d0%be+%d0%b2+%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b5+%d1%81%d1%87%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d1%8b%d1%85+%d1%81%d1%82%d1%80%d0%b0%d0%bd&amp;v7=D=c7&amp;c16=rferl+azerbaijani&amp;v16=D=c16&amp;c5=azadliq_rus&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28379912&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Доступные ссылки</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Вернуться к основному содержанию</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Вернутся к главной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Вернутся к поиску</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Искать</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="поиск по тексту" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/ru-AZ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/ru-AZ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/ru-AZ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="https://www.azadliq.org" title="Azərbaycanca">
<span class="name ">AZ</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Искать</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="поиск по тексту" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Искать" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Искать</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">поиск по тексту</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.radioazadlyg.org/">Главная</a> </li>
<li class=" item">
<a class="handler" href="http://rus.azadliq.mobi/p/4527.html">ВСЕ НОВОСТИ</a> </li>
<li class=" item">
<a class="handler" href="/z/3388">ПОЛИТИКА</a> </li>
<li class=" item">
<a class="handler" href="/z/3390">ЭКОНОМИКА</a> </li>
<li class=" item">
<a class="handler" href="/z/3386">ОБЩЕСТВО</a> </li>
<li class=" item">
<a class="handler" href="/z/3360">МУЛЬТИМЕДИА</a> </li>
<li class=" item">
<a class="handler" href="/z/3403">СПОРТ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3389">ЛИТЕРАТУРА</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Далее</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.azadliq.org" title="Azərbaycanca" class="handler">
Azərbaycanca </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Все сайты РСЕ/РС
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущий</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующий</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Прямая трансляция
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28379912&amp;SiteId=35&amp;r=1134419148&amp;it=0&amp;pd=20170320094225" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28379912" data-lt-siteId="35" />
<div class="category">
<a href="/z/3355">Картина дня</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Азербайджан занял 85-ое место в рейтинге счастливых стран </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-20T13:42:25+00:00">
1 часа(-ов) назад
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/8DB8EF99-9DDB-4462-84EB-B45CE278E407_cx0_cy8_cw0_w250_r1_s.jpg" alt="Иллюстративное фото" />
</div>
<p class="caption">Иллюстративное фото</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28379912.html" title="Поделиться на Файсбуке" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделиться на Файсбуке</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28379912.html&amp;text=%d0%90%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd+%d0%b7%d0%b0%d0%bd%d1%8f%d0%bb+85-%d0%be%d0%b5+%d0%bc%d0%b5%d1%81%d1%82%d0%be+%d0%b2+%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b5+%d1%81%d1%87%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d1%8b%d1%85+%d1%81%d1%82%d1%80%d0%b0%d0%bd" title="Поделиться на Твиттере" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделиться на Твиттере</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28379912.html" title="Поделиться на В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделиться на В Контакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28379912.html" title="Поделиться на Гугл Плюсе" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделиться на Гугл Плюсе</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=https%3a%2f%2fwww.radioazadlyg.org%2fa%2f28379912.html&amp;subject=Азербайджан занял 85-ое место в рейтинге счастливых стран" title="Послать другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Послать другу</span>
</i>
</a>
</li>
<li>
<a title="поделиться в других соцсетях" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Опубликован Мировой доклад счастья-2017, подготовленный по заказу ООН организацией Sustainable Development Solutions Network (SDSN, Сеть по поиску решений в целях устойчивого развития) и приуроченный к отмечаемому 20 марта Международному дню счастья.</p>
<p>Всего в рейтинге World Happiness Report-2017 анализировали ситуацию в 155 странах. </p>
<p>Азербайджан занял 85-е место в рейтинге. Его соседи по региону - Армения- 94-е, Грузия - 125-е место.</p>
<p>В прошлом году Украина была на 123 месте, годом раньше - на 111-м, а до этого, в 2013 году - на 87-м.</p>
<p>В этом году Украина в рейтинге оказалась на 132 месте, по соседству с Ганой (131 место) и Угандой (133 место).</p>
<p>В первую десятку рейтинга самых счастливых стран вошли Норвегия, Дания, Исландия, Швейцария, Финляндия, Нидерланды, Канада, Новая Зеландия, Австралия и Швеция.</p>
<p>На последних местах оказались Того, Руанда, Сирия, Танзания, Бурунди и Центральноафриканская республика.</p>
<p>Россия поднялась на семь позиций в рейтинге и занимает 49 строчку. Беларусь - на 67 позиции, США- на 14-ой.</p>
<p>Страны оценивали, исходя из таких показателей, как ВВП на душу населения, продолжительность жизни, возможность рассчитывать на кого-то в тяжелое время, восприятие уровня коррупции, распространенность щедрости и наличие свободы в жизненном выборе.</p>
<p>Впервые рейтинг счастья был составлен в 2012 году, в 2014 он не заключался. Цель исследования - повлиять на государственную политику стран, вошедших в список.</p>
</div>
<div id="comments" data-url-format="/comments/a28379912p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваше мнение
</h3>
<div id="comments-place"
data-thx-reply="Спасибо за Ваше мнение. Ваш комментарий появится после прочтения модератором, это может занять некоторое время." data-thx-report="Comment has been reported."
data-err-response="При попытке сохранить комментарий произошел сбой">
<p class="buttons load-more">
<a class="btn" href="/comments/a28379912p0.html" id="load-comments">Показать комментарии</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузить комментарии...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/RadioAzadlig" title="Следите нас на Фейсбуке" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioAzadlyg" title="Следите нас на Твиттере" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/RadioAzadliq" title="Смотрите нас в Ютюбе" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://instagram.com/azadliqradiosu" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioazadliq" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Информация
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4517.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4533.html">Контакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4515.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4516.html">Правила форума</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">РадиоАзадлыг © 2017 RFE/RL, Inc. | Все права защищены.</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/ru-AZ/api/frontend/itemdata",
"apiId": "28379912",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radioazadlyg.org"
};
</script>
</body>
</html>